Possibile perdita nel giunto di saldatura dell’impianto idraulico

Attualmente sto rinnovando il mio bagno e recentemente ho rimosso le tubazioni di alimentazione in rame e incluse le valvole di intercettazione del caldo e del freddo per ricollegare una nuova valvola della doccia. Tutto è stato raccordato con rame, pulito, preparato e saldato, comprese 2 nuove valvole a sfera, una nuova valvola per doccia e 2 nuove orecchie a goccia per doccia e vasca. Ho aperto l’acqua e tutto sembrava andare bene e nessuna delle mie articolazioni perdeva. Sono tornato per ricontrollare i tubi il giorno successivo (circa 10 ore dopo con pressione su tutti i giunti durante la notte) e non c’erano perdite, ma ho notato che sul “lato casa” di entrambe le valvole di intercettazione c’è la minima quantità di umidità sul superficie del giunto di saldatura tra la valvola di intercettazione e il tubo di rame. Nessun gocciolamento, umidità insufficiente per scorrere lungo il tubo, appena quanto basta perché quando passo la mano sul giunto posso sentire e vedere la leggera presenza di umidità. Sembra quasi condensa ma non voglio nemmeno chiamarla così perché la quantità è così minima. Questo è un problema? Possibile solito per una nuova canna come questa? Questo evento si verifica su entrambe le valvole e visivamente i giunti sembrano buoni, quindi non credo che sia un cattivo giunto di saldatura. Qualsiasi aiuto sarebbe apprezzato. Voglio assicurarmi che tutto sia a posto prima di installare pannelli e piastrelle in cemento.


Risposta 1, autorità 100%

Se c’era dell’acqua nella linea di alimentazione quando sei andato a sudare le articolazioni, l’acqua si trasforma in vapore e può causare perdite molto piccole come te. Mi è stato insegnato a far uscire quanta più acqua che potevo quindi mettere un po’ di pane bianco (senza crosta) nel tubo. Il pane fa un tappo che una volta saldato un flusso d’acqua si scioglierà (basta rimuovere l’aeratore) lo faccio su tubi che sono stati danneggiati e necessitano di un nuovo raccordo su entrambi i lati funziona benissimo e non perde, credo che questo sia il problema perché il caldo non dovrebbe mai avere condensa e se l’acqua non scorre il freddo non dovrebbe essere molto diverso dalla temperatura ambiente.


Risposta 2

Se è su una valvola, potrebbe anche essere un dado del premistoppa che perde leggermente. Spesso quando si installano valvole sulle linee dell’acqua (stile con valvola a sfera) il dado premistoppa non è stretto al 100% e può filtrare acqua. Questi possono essere generalmente serrati con una chiave a mezzaluna.